RELSat  

Вернуться   RELSat > Общие разделы > Настройка оборудования
Имя
Пароль
Регистрация Справка Пользователи Календарь Все разделы прочитаны

Ответ
 
Опции темы Опции просмотра
Старый 15.07.2022, 21:37   #21
aurora
абонент
 
Регистрация: 05.02.2008
Сообщения: 18
По умолчанию не устанавливается Wicardd на GI-s8120 OpenPli

Цитата:
Сообщение от Kisa
Всё, что связано с именем вашего эмулятора.
если я правильно понял, то все такие блоки в файле:

Package: cam-wicardd-openpli
Version: 1.19-RAED
Provides:
Status: install user installed
Architecture: all
Installed-Time: 1596019893

Package: enigma2-plugin-softcams-wicardd-openpli-ar-projekt
Version: 1.18
Provides:
Status: install prefer,user not-installed
Architecture: sh4

Package: cam-wicardd-newnigma2
Version: 1.19-RAED
Provides:
Status: install prefer,user not-installed
Architecture: all

надо удалять?
aurora вне форума   Ответить с цитированием
Старый 16.07.2022, 06:13   #22
Kisa
абонент
 
Аватар для Kisa
 
Регистрация: 20.09.2007
Сообщения: 735
По умолчанию

Да, удалять.
Kisa вне форума   Ответить с цитированием
Старый 28.07.2022, 19:24   #23
Alex76
Пользователь
 
Регистрация: 28.07.2022
Сообщения: 1
По умолчанию

извините может кто то помочь поставить на AXAS HIS TWIN + wicardd ?
все перепробовал уже перешивал несколько раз ... толку ноль
Alex76 вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей - 0 , гостей - 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB-коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход


Часовой пояс GMT +1, время: 18:50.


Copyright ©2000-2006